Fri Aug 17, 2018 5:37 pm
Login Register Lost Password? Contact Us


ECL IDE and git repositories

Topics specific to the use of the ECL IDE

Wed Nov 30, 2016 1:50 pm Change Time Zone

I think so, I think Gordon added the capability in the 6.x versions. You can have both 5.x and 6.x installed on your same machine.

Regards,

Bob
bforeman
Community Advisory Board Member
Community Advisory Board Member
 
Posts: 975
Joined: Wed Jun 29, 2011 7:13 pm

Thu Dec 01, 2016 7:56 am Change Time Zone

Thanks Bob,

you are right, have installed IDE 6 and it works.


Regards Nawaz
nawazkhan
 
Posts: 9
Joined: Fri Nov 25, 2016 11:20 am

Previous

Return to ECL IDE

Who is online

Users browsing this forum: No registered users and 1 guest